GutenStrap – Bootstrap Blocks for WP Editor – WordPress plugin 外掛推薦下載

點擊下載

GutenStrap – WP編輯器的引導塊

插件描述

了解更多信息,請訪問 gutenstrap.com

屏幕截圖

可用塊

此插件提供1個塊。

gutenstrap / embed-popup

安裝

最低要求

您需要WordPress 5.0或更高版本才能使用此功能。對於5.0以下的版本,您需要安裝Gutenberg插件。

主題兼容性

如果您的主題已加載Bootstrap 4和/或FontAwesome 5,則可以在管理信息中心中將這些資產出列。
只需查找 GutenStrap 部分並禁用前端Bootstrap / FontAwesome加載。

FAQ

此插件是否與任何主題兼容?

此主題專為基於Bootstrap 4框架的主題而設計。但是,該插件附帶一個設置頁面,您可以選擇是否要插件加載Bootstrap框架。

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *