Disable Elementor Editor Translation – WordPress plugin 外掛推薦下載

點擊下載

禁用元素編輯器翻譯

插件描述

禁用Elementor Editor翻譯插件使Elementor編輯器保持英文,即使網站語言設置為別的。

安裝

最低要求

WordPress 4.5或更高版本PHP 5.4或更高版本MySQL 5.0或更高版本

安裝說明

首先確保已安裝Elementor Page Builder,因此插件只適用於它。點擊下載插件然後上傳到插件文件夾:/ wp-content / plugins /或直接通過WordPress插件屏幕安裝它。通過WordPress中的’插件’屏幕激活插件你可以找到禁用編輯器翻譯。

常見問題

它適用於任何WordPress主題嗎?

是的,只要您將Elementor用作頁面構建器,它就可以與任何WordPress主題一起使用。

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *